framework7

Open full view…

After upgrade Framework7 to 1.6.0, cannot build in PhoneGap

rollochan
Thu, 18 May 2017 09:57:12 GMT

After upgrade the Framework7 from 1.4.0 to 1.6.0, the app cannot be built in PhoneGap web site. Previously, it can be done successfully when it was 1.4.0.